<!DOCTYPE html>
<html class="no-js no-slidemenu news">
<head>
	<meta charset="utf-8">
	<title>New trial ordered after rape conviction overturned | Yukon News</title>
<meta property="og:image" content="http://www.yukon-news.com/media/images/2016/september/06/3698818_web_YKN_060907_court.jpg" />
<meta property="og:description" content="The Yukon Court of Appeal has ordered a new trial for a man convicted of sexual assault in 2014, ruling the Yukon Supreme Court judge who made the original ruling didn&amp;rsquo;t properly evaluate the evidence presented at trial." />
		
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="apple-touch-icon-precomposed" href="http://www.yukon-news.com/assets/icons/yn_touch_icn_512px.png">
	
	<link rel="shortcut icon" href="/assets/icons/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/assets/icons/favicon.ico" type="image/x-icon">	
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,400,600' rel='stylesheet' type='text/css'>
	
	<link rel="alternate" type="application/rss+xml" title="Yukon News - News" href="/rss/">
	<link rel="alternate" type="application/rss+xml" title="Yukon News - Letters & Opinions" href="/rss/letters_opinions/">
	<link rel="alternate" type="application/rss+xml" title="Yukon News - Multimedia" href="/rss/multimedia">
	
	<link rel="stylesheet" type="text/css" href="http://www.yukon-news.com/assets/cache/58c1b31c5af2558a2b6c592ac479c84b7a632f30.1395853663.v1.51.css">	
	
	
		<script type="text/javascript">
			var ads_spec = {
				network_code: "17528958",
				slots: {"leader":{"name":"News_ATF_Top_970x90","width":"970","height":"90","platform":"web","description":"Top banner on News section","id":"google_ad_1"},"sidebar":{"name":"News_ATF_Right_300x250","width":"300","height":"250","platform":"web","description":"Sidebar rectangle on News section","id":"google_ad_2"},"content":{"name":"News_BTF_Content_300x250","width":"300","height":"250","platform":"web","description":"Content rectangle on News section","id":"google_ad_4"},"mobile":{"name":"News_Mobile_320x50","width":"320","height":"50","platform":"web","description":"Bottom mobile banner on News section","id":"google_ad_5"},"wallpaper":{"name":"News_ATF_Wall_1x1","width":"1","height":"1","platform":"web","description":"Wallpaper takeover on News section","id":"google_ad_0"},"sidebar2":{"name":"News_BTF_Right_300x250","width":"300","height":"250","platform":"web","description":"Lower sidebar rectangle on News section","id":"google_ad_3"}}			};
		</script>

	
	<script type="text/javascript" src="http://www.yukon-news.com/assets/cache/43b647a4201f077bf53d380ecf387a77e2629561.1445384471.v1.51.js"></script>
		
	<script type="text/javascript">


		var _gaq = _gaq || [];
			_gaq.push(["_setAccount", "UA-6969668-1"]);
			_gaq.push(["_trackPageview"]);




		
		$.loadScript( "https:" == document.location.protocol ? "https://ssl.google-analytics.com/ga.js" : "http://www.google-analytics.com/ga.js" );

	

	</script>
</head>

<body>

	<div class="adslot wallpaper">
					<div id="google_ad_0"></div>

	</div>

	
	<div id="viewport">
	
		<div id="page">
		
			<header id="masthead">
				<div id="leaderboard" class="adslot leaderboard">
								<div id="google_ad_1"></div>

				</div>
			
				<h1>
					<a href="/" title="Yukon News">Yukon News</a>
				</h1>
								
				<nav id="navigation" class="menu">
						<h2 class="outline">Navigation</h2>
						<ul><li class=""><a href="/">Home</a></li><li class=" active"><a href="/news/">News</a></li><li class=""><a href="/sports/">Sports</a></li><li class=""><a href="/business/">Business</a></li><li class=""><a href="/arts/">Arts</a></li><li class=""><a href="/life/">Life</a></li><li class=""><a href="/letters-opinions/">Letters & Opinions</a></li><li class=""><a href="/multimedia/">Multimedia</a></li><li class=""><a href="/information/e-edition/">E-Edition</a></li><li class=""><a href="/games/">Games</a></li>	</ul>
					  </nav>		
				
			</header>


			<div id="main">
				
								
				<nav id="search">					
					<form method="post" action="http://www.yukon-news.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="XID" value="c3eb6a4265187f1b3a0007bd54f680632dc4a2f4" />
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6ImFyY2hpdmVzXC9zZWFyY2gifQ" />
<input type="hidden" name="ACT" value="44" />
<input type="hidden" name="site_id" value="1" />
</div>


					<h2 class="outline">Search</h2>
					<fieldset>
						<input type="hidden" name="advanced" />
						<input type="text" name="keywords" class="keywords" placeholder="Search" />
						<input type="submit" name="submit" class="submit" value="Search Archives">
					</fieldset>
					</form>
				</nav>
				
								
				
				<aside id="sidebar">
					<h2 class="outline">Sidebar</h2>
					
					<article class="block like-api first sidebar-only">
						<div class="twitter-follow"><a href="https://twitter.com/yukon_news" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @yukon_news</a></div>
						<div class="fb-like" data-href="http://www.facebook.com/pages/Yukon-News/186396428426" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="lucida grande"></div>
					</article>
					
					<article class="block popular first sidebar-only">
						<h3>Popular Stories</h3>
						
						<div class="indent">
						
						
							<article class="teaser title">
								<a href="/news/macbride-gets-6-million-for-massive-expansion/" title="MacBride gets $6 million for massive expansion">
									<h4>MacBride gets $6 million for massive expansion <span class="comments">30</span></h4>
								</a>
							</article>
							<article class="teaser title">
								<a href="/news/taan-chief-used-councils-credit-card-inappropriately-judges/" title="Ta’an chief used council’s credit card inappropriately: judges">
									<h4>Ta’an chief used council’s credit card inappropriately: judges <span class="comments">23</span></h4>
								</a>
							</article>
							<article class="teaser title">
								<a href="/news/whistle-bend-care-facility-builder-revamps-parking-plans-over-drainage-issu/" title="Whistle Bend care facility builder revamps parking plans over drainage issues">
									<h4>Whistle Bend care facility builder revamps parking plans over drainage issues <span class="comments">12</span></h4>
								</a>
							</article>
							<article class="teaser title">
								<a href="/news/with-no-place-to-call-home-steve-cardiff-house-shuts-down-for-now/" title="With no place to call home, Steve Cardiff House shuts down, for now">
									<h4>With no place to call home, Steve Cardiff House shuts down, for now <span class="comments">11</span></h4>
								</a>
							</article>
							<article class="teaser title">
								<a href="/news/trondek-hwechin-chief-vows-to-fight-placer-claims-on-settlement-land/" title="Tr’ondek Hwech’in chief vows to fight placer claims on settlement land">
									<h4>Tr’ondek Hwech’in chief vows to fight placer claims on settlement land <span class="comments">10</span></h4>
								</a>
							</article>						</div>
					</article>
					
					<article class="block classified-link sidebar-only">
						<h3><a href="/classifieds/" title="Submit a Classified">Submit a Classified</a></h3>
					</article>
					
					
					<div class="block adslot rectangle">
									<div id="google_ad_2"></div>

					</div>
										
					<article class="block wyatt sidebar-only">
						<h3><a href="/multimedia/wyatts-world/" title="Wyatt's World">Wyatt's World</a></h3>
						 
							<a href="/multimedia/wyatts-world/2016/09/28380/" title="Wyatt's World - Sep 9, 2016"><img id="cartoon_img" src="http://www.yukon-news.com/media/images/2016/september/09/_medium/cartoon.jpg" alt="Wyatt's World - Sep 9, 2016"></a>
						
					</article>									

					<div class="block adslot rectangle">
									<div id="google_ad_3"></div>

					</div>
															
					
					
					<article class="block multimedia sidebar-only">
						<h3><a href="/multimedia/">Multimedia</a></h3>
							
						<div class="col half col1">
							
							<article class="teaser slideshow">
								<a href="/multimedia/go-fish/" title="Go fish">
																			<figure class="thumb"><img src="http://www.yukon-news.com/media/images/2016/september/09/_medium/SALMON6.jpg" alt="SALMON6.jpg"></figure>
																		<h4>Go fish</h4>
								</a>
							</article>
							
						</div>
							
						<div class="col half col2">
							
							<article class="teaser slideshow">
								<a href="/multimedia/dawson-amps-it-up1/" title="Dawson amps it up">
																			<figure class="thumb"><img src="http://www.yukon-news.com/media/images/2016/july/27/_medium/dcmf17.jpg" alt="dcmf17.jpg"></figure>
																		<h4>Dawson amps it up</h4>
								</a>
							</article>
							
						</div>
												
					</article>				
					
					<article class="block games sidebar-only">
						<h3><a href="/games/" title="Games">Games</a></h3>						
						<script id='arkWidgetScript' async type='text/javascript' src='//widget.as.arkadiumhosted.com/js/widget.js'></script>
						<div class='arkwidget' id='yukonhearstwidget' data-ark-url='http://games.yukon-news.com/'></div>
					</article>				
					
					
					
				</aside><!-- end sidebar -->

						
				<section id="content">
					
											

	
	
			
					
				
	<article class="story">
		<h4>New trial ordered after rape conviction overturned</h4>
		
						<p class="meta"><span class="author">Pierre Chauvin</span> <span class="date">Tuesday September 6, 2016</span></p>
					
		<div class="story-fb-like">
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.yukon-news.com%2Fnews%2Fnew-trial-ordered-after-rape-conviction-overturned%2F&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:40px;" allowTransparency="true"></iframe>
</div>			


					
			<div class="leadimage ">
				<p class="photographer">Joel Krahn/Yukon News</p><img src="http://www.yukon-news.com/media/images/2016/september/06/3698818_web_YKN_060907_court.jpg" alt="3698818_web_YKN_060907_court.jpg"><p class="caption">Yukon Court of Appeal ordered a new trial after it found a Yukon Supreme Court judge misapprehended evidence presented during a sexual assault trial.</p>
			</div>
			
		
		<div class="body">
		<p>
 The Yukon Court of Appeal has ordered a new trial for a man convicted of sexual assault in 2014, ruling the Yukon Supreme Court judge who made the original ruling didn&rsquo;t properly evaluate the evidence presented at trial.</p>

<p> Because much of the case rested on the complainant&rsquo;s testimony, the judge had to make a ruling based solely on her credibility.</p>

<p> In this case the trial judge rejected the accused&rsquo;s evidence and didn&rsquo;t find that his testimony raised any doubt. But the court of appeal found a number of issues with the trial judge&rsquo;s ruling.</p>

<p> The judge didn&rsquo;t take into account evidence that contradicted the complainant&rsquo;s testimony and made findings based on evidence not heard at trial, the appeal court found.</p>

<p> &ldquo;I consider that the judgment rests on conclusions material to the credibility assessment that are either unsupported by the evidence or are based upon evidence that was misapprehended,&rdquo; Justice Mary Saunders wrote for the court.</p>

<p> The accused was seeking to be acquitted.</p>

<p> &ldquo;As there is a body of evidence supporting the charge, I do not consider an acquittal should be entered,&rdquo; Saunders wrote.</p>

<p> A publication ban prohibits identifying the victim. In the appeal court&rsquo;s written judgment, the accused is identified only by the initials MTL.</p>

<p> The case stems from the night of Aug. 31, 2013 when the complainant was at the home of the accused, who was a friend, near Whitehorse.</p>

<p> There&rsquo;s very little in common between the two testimonies, except for the fact the two had sex.</p>

<p> The question at trial was whether it was consensual.</p>

<p> The victim testified it wasn&rsquo;t, that the accused made her uncomfortable at a bar that night, touching her.</p>

<p> During the trial she testified she stayed at the accused&rsquo;s home because she didn&rsquo;t have a place to stay.</p>

<p> When they got to the accused&rsquo;s home, he tried to kiss her and she avoided his advances.</p>

<p> She testified she woke up on a couch in the accused&rsquo;s home, with the man on top of her.</p>

<p> MTL testified the sexual encounter took place when the victim came to his bed.</p>

<p> In its ruling the court of appeal only addressed two of the mistakes the judge made, saying those alone were enough to overturn his decision.</p>

<p> At trial, the accused said bite marks on the woman&rsquo;s neck were a hickey the victim asked for, while she said the accused bit her &ldquo;really hard&rdquo; leaving bruises.</p>

<p> The bites were more consistent with a bite than a hickey, the judge said. But it&rsquo;s not that clear-cut, the court of appeal said.</p>

<p> &ldquo;Yet having viewed the photographs, I am unable to conclude they support (the victim&rsquo;s) version of the sexual encounter as the judge said they did,&rdquo; Saunders wrote.<div class="adslot rectangle">
								<div id="google_ad_4"></div>

				</div></p>

<p> &ldquo;They are at best equivocal and do not provide a basis upon which one may say &lsquo;the marks are more consistent with a bite than a hickey.&rsquo;&rdquo;</p>

<p> The judge ruled the victim&rsquo;s testimony was largely corroborated by her partner, who also testified during the original trial.</p>

<p> That was simply not the case, the Court of Appeal found.</p>

<p> &ldquo;More troubling is that in narrowing the purported area of corroboration, the statement does not grapple with obvious differences in the overall accounts of (the victim&rsquo;s partner) and (the victim) that could, depending on the trier of fact&rsquo;s view of those witnesses, reflect adversely on the reliability of (the victim&rsquo;s) testimony,&rdquo; Saunders wrote.</p>

<p> The court cited as an example the victim and her partner contradicting each other about how many calls they made to each other after the alleged sexual assault.</p>

<p> &ldquo;To the extent the judge considered (the victim&rsquo;s partner&rsquo;s) evidence largely corroborated (the victim&rsquo;s), I conclude the corroboration was on narrow and relatively undisputed facts,&rdquo; Saunders wrote.</p>

<p> &ldquo;Significant divergence between their evidence was not acknowledged in the reasons for judgment.&rdquo;</p>

<p> Contact Pierre Chauvin at <span data-eeEncEmail_iOfxaJZAeQ='1'>.(JavaScript must be enabled to view this email address)</span><script type="text/javascript">/*<![CDATA[*/var out = '',el = document.getElementsByTagName('span'),l = ['>','a','/','<',' 109',' 111',' 99',' 46',' 115',' 119',' 101',' 110',' 45',' 110',' 111',' 107',' 117',' 121',' 64',' 110',' 105',' 118',' 117',' 97',' 104',' 99',' 46',' 101',' 114',' 114',' 101',' 105',' 112','>','\"',' 109',' 111',' 99',' 46',' 115',' 119',' 101',' 110',' 45',' 110',' 111',' 107',' 117',' 121',' 64',' 110',' 105',' 118',' 117',' 97',' 104',' 99',' 46',' 101',' 114',' 114',' 101',' 105',' 112',':','o','t','l','i','a','m','\"','=','f','e','r','h','a ','<'],i = l.length,j = el.length;while (--i >= 0){out += unescape(l[i].replace(/^\s\s*/, '&#'));}while (--j >= 0){/**/if (el[j].getAttribute('data-eeEncEmail_iOfxaJZAeQ')){el[j].innerHTML = out;}}/*]]>*/</script></p>
		</div>
	
	</article>



																			
					
					<div class="comments">
	
	<div class="social">
		<span class='st_facebook' displayText='Facebook'></span>
		<span class='st_twitter' displayText='Tweet'></span>
		<span class='st_linkedin' displayText='LinkedIn'></span>
		<span class='st_pinterest' displayText='Pinterest'></span>
		<span class='st_delicious' displayText='Delicious'></span>
		<span class='st_email' displayText='Email'></span>
	</div>
	
	


	<h4><span>0 Comments<br />Add a comment</span></h4>
	<div class="form-comment">
		
	
			Commenting is disabled for this story.
		
	</div>
	
</div>

					
					
				</section><!-- end content -->

				<div class="clearbox"></div>
			</div><!-- end main -->

			

			<nav id="footer" class="base" data-role="footer">
				<h2 class="outline">Footer</h2>
				
				<div class="col quarter first">
					<ul>
						<li><a href="/classifieds/" title="Classifieds">Classifieds</a></li>
						<li><a href="/information/display-advertising/" title="Display Ads">Display Ads</a></li>
						<li><a href="/information/e-edition/" title="E-Edition">E-Edition</a></li>
					</ul>
				</div>
				<div class="col quarter">
					<ul>
						<li><a href="/archives/search/" title="Search">Search</a></li>
						<li><a href="/information/archives-reprints/" title="Archives &amp; Reprints">Archives &amp; Reprints</a></li>
						<li><a href="/information/rights-permissions/" title="Rights &amp; Permissions">Rights &amp; Permissions</a></li>
					</ul>
				</div>
				<div class="col quarter">
					<ul>
						<li><a href="/information/about-us/" title="About Us">About Us</a></li>
						<li><a href="/information/contact-us/" title="Contact Us">Contact Us</a></li>
						<li><a href="/information/rss/" title="RSS Feeds">RSS Feeds</a></li>
					</ul>
				</div>
				<div class="col quarter">
					<ul>
						<li><a href="/information/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
						<li><a href="/information/terms-of-use/" title="Terms of Use">Terms of Use</a></li>
					</ul>
				</div>
				
				<footer class="copyright">&copy; Copyright 2016 &nbsp; Yukon News &nbsp; All Rights Reserved</footer>
			</nav>
			
			
		</div><!-- end div#page -->
	</div><!-- end div#viewport -->

	<div class="adslot mobile">
					<div id="google_ad_5"></div>

	</div>

</body>
</html>
